Informationen zu "Heartbleed"

Aktuelle Berichterstattung zur Schwachstelle in OpenSSL

In den Medien wird derzeit über eine schwerwiegende Schwachstelle bei der Verschlüsselungssoftware OpenSSL (sog. "Heartbleed"-Sicherheitslücke) berichtet.

Damit ist es potentiellen Angreifern bei eigentlich gesicherten Online-Diensten möglich, Informationen wie zum Beispiel Benutzernamen und Passwörter sowie private Schlüssel vom Server auszulesen.

Das Online-Banking der Vereinigten Volksbank Raiffeisenbank eG war zu keinem Zeitpunkt davon betroffen.